Jump to content


Photo

Linux help: compatibilty issues


  • Please log in to reply
No replies to this topic

#1 clutchbeyers

clutchbeyers

    stranger

  • Members
  • 1 posts

Posted 07 June 2005 - 10:41 PM

What Linux version should I be running to handle LoadRunner, Rational, P5 (on Linux and AIX) and xSeries machines???


thanks




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

IPB Skin By Virteq