Jump to content


Photo

RH8 and linux kernel 2.2.x compile problems


  • Please log in to reply
3 replies to this topic

#1 reebop

reebop

    stranger

  • Members
  • 1 posts

Posted 04 December 2002 - 05:57 PM

I had problems compiling a linux 2.2.16 kernel on RH8. Does anyone know if this is possible? If not what version of RH supports the 2.2.16 kernel?

#2 punkisdead

punkisdead

    member

  • Members
  • 118 posts

Posted 04 December 2002 - 08:08 PM

If you don't mind my asking....Why are you using a version 2.2.16 kernel????

I think either RH 6.2 or 7.0 has that kernel.

#3 screwball

screwball

    stranger

  • Members
  • 1 posts

Posted 16 December 2002 - 08:37 AM

Try using a 2.4..... it might help....

#4 EddiE314

EddiE314

    Pooh-Bah

  • Members
  • 1778 posts

Posted 23 December 2002 - 01:24 PM

doesn't rh8 come with 2.4?




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

IPB Skin By Virteq