Need help Installing epiphany
Posted 20 January 2004 - 08:25 AM
configure: error: Library requirements (gtk+-2.0 libxml-2.0 >= 2.5.9 libgnomeui-2.0 libglade-2.0 bonobo-activation-2.0 libbonoboui-2.0 >= 2.1.1 ORBit-2.0 libglade-2.0 gnome-vfs-2.0 gnome-vfs-module-2.0 gconf-2.0 ) not met; consider adjusting the PKG_CONFIG_PATH environment variable if your libraries are in a nonstandard prefix so pkg-config can find them.
What does this mean and how do I fix it?
Thanks in advance
Posted 20 January 2004 - 10:22 AM
Posted 22 January 2004 - 07:32 AM
With an rpm, you should have all the stuff you need... 8)
0 user(s) are reading this topic
0 members, 0 guests, 0 anonymous users